errors showing up on site

  • Answered
CAn i turn off this error from showing up on my site?

[Thu Dec 08 04:21:23.659728 2016] [access_compat:error] [pid 32138:tid 140081694213888] [client] AH01797: client denied by server configuration: /home/chuckb10/public_html/wp-content/uploads/wpseo-redirects/

Let me know thanks!
Charles Barnes
Hello Charles, Thank you for your question on how to disable errors on your site. You can do this by changing the settings in your php.ini file. Be sure to set the display_errors to off. You can also comment out the setting for error_reporting by putting a semicolon in front of it. Kindest Regards, Scott M