EXIM Privilege Escalation Vulnerability Patched

Issue: A EXIM privilege escalation vulnerability (CVE-2016-1531) was recently identified.
Status: Emergency cPanel updates have been completed on all servers at this time.
Who is impacted? None of the servers in our fleet.

Additional Reading

For more information on the EXIM Privilege Escalation Vulnerability (CVE-2016-1531) see the following:

Was this article helpful? Let us know!