IonCube php loader extension

Category: Wordpress

karen_ratte
Asked:
2012-11-10 8:59 am EST

Hits: 446
I have a VPS hosted server. Low tier. and I am not a web admin.
So, my question is: I am looking at a wordpress plugin that requires IonCube php loader extension. How would I go about that? thanks!

You must login before you can ask a follow up question.

You must login before you can submit an answer.

OTHER ANSWERS

0

jamesr
Staff
5,889 Points
2012-11-12 10:16 am EST
Thank you for your question karenratte@gmail.com!

IonCube loader is installed on our servers by default. If you are getting any errors when using the plugin lease paste them as a response here and we can look into what would cause it. Sorry for the inconvenience.

Best Regards
James

You must login before you can post a comment about this answer.

Like this Question?

Related Articles

It looks like there are no related articles.
Would you like to ask a question about this page? If so, click the button below!
Ask a Question

Need more Help?

Search

Ask the Community!

Get help with your questions from our community of like-minded hosting users and InMotion Hosting Staff.

Current Customers

Chat: Click to Chat Now E-mail: support@InMotionHosting.com
Call: 888-321-HOST (4678) Ticket: Submit a Support Ticket

Not a Customer?

Get web hosting from a company that is here to help. Sign up today!