change parameters php max_connect_errors

  • Answered
I wont change parameter php: max_connect_errors. Now is 10, but I wont set it to 1000.
How I can do this?
Hello SergeyGorbachov, Thank you for your question. You can increase the max_connect value in your php.ini file, here is a link to our full guide on updating your local PHP settings. If it does not take effect after changing the value, you may have to make the php.ini recursive. If you have any further questions, feel free to post them below. Thank you, -John-Paul