Do you support PHP v. 5.2.1 or higher and Zend Optimizer v3.3 or higher

  • updated
  • Answered
I am trying to use a template that requires PHP v. 5.2.1 or higher and Zend Optimizer v3.3 or higher
Pinned replies
Scott
  • Answer
  • Answered

Hello emblem1,


We do have servers that have that type of setup. Our systems team would be happy to move you to a server with that format.


To do so, you would need to contact our support department at [email protected] with that request. Be sure to validate your account with either the last 4 digits of the credit card on file, or the current Account Management Panel (AMP) password.


Best Regards,

Scott M

Scott
  • Answer
  • Answered

Hello emblem1,


We do have servers that have that type of setup. Our systems team would be happy to move you to a server with that format.


To do so, you would need to contact our support department at [email protected] with that request. Be sure to validate your account with either the last 4 digits of the credit card on file, or the current Account Management Panel (AMP) password.


Best Regards,

Scott M