InMotion Hosting Support Center

Questions

776 Views
1 Answer
How can i set up weight based shipping in open cart to automatically calculate? For ex: the first 100g would cost 2.50 but each additional 100g would ...
InMotionFans 2013-10-31 06:17 pm EST
775 Views
1 Answer
i want to send a mail with attachment in open cart how to do that i have a no idea of the attachment .i know the how to send a simple mail to anybody ...
InMotionFans 2015-07-24 02:06 am EST
775 Views
1 Answer
Using php5.6.27 I ran a test php program to see if mySqli is installed and it is not. <?php echo '<p>Hello World</p>'; ...
InMotionFans 2016-10-31 04:11 pm EST
771 Views
1 Answer
arigol1319 2013-04-11 01:14 am EST
764 Views
1 Answer
when i choose my template from drop-down i.e. Setting>store>template> then i could not fine any template image that s y there is no chang...
chandrapal 2013-07-18 04:19 am EST
739 Views
1 Answer
yes.. ive recently installed the mod-rewrite apache handler and enabled the use seo function on my open cart sever radio button.. im wondering how lon...
ccwcigarzar 2012-05-31 07:01 pm EST
732 Views
1 Answer
www.simplyfrat.com www.totalfratmove.com Would like my site to be kind of like totalfratmove.com. I am using OpenCart and WordPress.
sbaldwin 2012-04-10 03:03 pm EST
727 Views
1 Answer
<div>I was on the phone with customer support twice last night, once for the following issue. I am unable to access the image manager when I am ...
Bucksnort 2012-10-31 07:12 am EST
717 Views
1 Answer
www.simplyfrat.com
sbaldwin 2012-04-10 02:59 pm EST
700 Views
1 Answer
My 2nd request for you folks to fix this. When working in my Open Cart Admin area when I hit save (In any area) the below happens: Warning: my...
simonbk 2013-01-11 11:22 am EST
699 Views
1 Answer
I had purchased a SSL for my website. Inside the opencart settings under the server tab it asks me To Use SSL: To use SSL check with your host if a S...
Informer21 2013-03-06 11:45 pm EST
696 Views
1 Answer
Hello , I have the following message when I try to use the Export/Import module in Open cart admin : Notice: Error: Could not load language tool/exp...
ArkenSeal 2014-11-24 07:32 am EST
689 Views
1 Answer
I have recently transferred a pre-exisiting opencart website developed on our server (123-reg) to a different server (ipage) - since having installed ...
InMotionFans 2014-12-09 06:56 pm EST
688 Views
1 Answer
hello , well yes again, I use Opencart v1.5.4 .. the Import/Export tool i still cant see in the menu System. I mean it is not there in the menu Sys...
jack76 2013-03-02 07:53 am EST
674 Views
1 Answer
I am using OpenCart and need to get rid of the numbers in the navigation drop down bar. I have tried to install a VQMOD but have had no success. Can s...
sbaldwin 2012-04-11 01:40 pm EST

Support Center Login

Our Login page has moved, Click the button below to be taken to the login page.

Social Media Login

   
Social Login Joomla

Need more Help?

Search

Ask the Community!

Get help with your questions from our community of like-minded hosting users and InMotion Hosting Staff.

Current Customers

Chat: Click to Chat Now E-mail: support@InMotionHosting.com
Call: 888-321-HOST (4678) Ticket: Submit a Support Ticket

Not a Customer?

Get web hosting from a company that is here to help. Sign up today!